A Quick Fields Agent Schedule Has An "Unlinked" Status.

August 5, 2013 | KB: 1013296
Quick Fields Agent 8

Summary

In the Quick Fields Agent Administration Console, the Status column for a scheduled session shows Unlinked.

Cause

Quick Fields Agent cannot locate the associated Quick Fields session file. The session file may have been moved.

Resolution

Remove the affected schedule and session and re-add the desired schedule and session file.

Related Links

http://www.laserfiche.com/support/webhelp/quickfields/8.3/en-us/quickfields8_CSH.htm#Adding%20a%20Schedule.htm