Summary
When opening an exported Quick Fields 8 (.qex) session file, you may receive an error message similar to the following message:
Could not find a part of the path 'C:\A path value'
Cause
When importing an exported session file, Quick Fields may not automatically reset the temporary folder setting when the .qex file contains a path that does not exist on the new computer.
Resolution
Manually delete the temporary Options.xml file located in your "C:\Users\YourUserName\AppData\Roaming\Laserfiche\Quick Fields" folder.