Summary
The Customize toolbar dialog box may only display the Toolbars tab. Clicking the Commands, Options, or Keyboard tabs does not update or refresh the display and the items from the Toolbars tab remain visible.
Cause
This issue can occur when you close the Laserfiche Client while displaying the Document Preview pane in the Folder Browser. The next time you open the Laserfiche Client, the Customize dialog may not properly display its additional tabs.
Workaround
Close the Document Preview pane and then close the Laserfiche Client. Re-open the Laserfiche Client and the Customize dialog box will properly display its additional tabs.