Summary
When you attempt to send a document as an e-mail message from Laserfiche and GroupWise is configured as your default E-mail client, GroupWise may not automatically load.
Cause
This issue can occur when Microsoft Office and Novell GroupWise are both installed on the same computer. Outlook and the GroupWise e-mail client share certain settings and system files. If you install Microsoft Office after you install GroupWise, the installation may overwrite certain settings or files on the affected workstation.
Workaround
Reinstall the GroupWise client.