Summary
When you attempt to change the volume path, you may receive the following error message:
Volume already exists at the specified location.(7313)"
Cause
You may encounter this error if you first physically copy/move a volume folder from a previous location to its current location without first changing the volume path in the Laserfiche Administration Console. There may now be a value mismatch between the VOLUME.ID file and your SQL database.
Workaround
Create a new VOLUME.ID file.
To create a VOLUME.ID file