Summary
When you start the Laserfiche Client, the same database is displayed twice in the database listing.
Cause
The same database appears twice in the LF.ini settings.
Resolution
Remove the extraneous line from the LF.ini.
To edit the LF.ini file:
;Database_Name=Server_Name
Or:
;Database_Name=IP address
Note: If you cannot log into the database after making the change, un-comment the line changed in step 3 and comment out the other database line.
More Information
For information on where to locate the LF.ini files, click the following article:
100162 Finding the LF.ini File.